Date   
Re: [OE-core] Announcing pkgexp By Michael Opdenacker · #97605 ·
Announcing pkgexp By Ross Burton · #97604 ·
[meta-oe][PATCH] mariadb: Upgrade to 10.8.3 By Yu, Mingli · #97603 ·
[meta-networking][kirkstone][PATCH] cyrus-sasl: CVE-2022-24407 failure to properly escape SQL input allows an attacker to execute arbitrary SQL commands By Hitendra Prajapati · #97602 ·
[meta-networking][dunfell][PATCH] cyrus-sasl: CVE-2022-24407 failure to properly escape SQL input allows an attacker to execute arbitrary SQL commands By Hitendra Prajapati · #97601 ·
[meta-networking][kirkstone][PATCH] networkmanager: fix build with enabled ppp By Javier Viguera · #97600 ·
[meta-python][RESEND PATCH] python3-pybluez: fix a runtime issue with python 3.10 By Bartosz Golaszewski · #97599 ·
[meta-networking] [PATCH] nbdkit: upgrade 1.31.8 -> 1.31.9 By wangmy · #97598 ·
[meta-oe] [PATCH] uftrace: upgrade 0.11 -> 0.12 By wangmy · #97597 ·
[meta-oe] [PATCH] postgresql: upgrade 14.3 -> 14.4 By wangmy · #97596 ·
[meta-oe] [PATCH] libzip: upgrade 1.8.0 -> 1.9.0 By wangmy · #97595 ·
[meta-gnome] [PATCH] libwacom: upgrade 2.2.0 -> 2.3.0 By wangmy · #97594 ·
[meta-oe] [PATCH] iwd: upgrade 1.27 -> 1.28 By wangmy · #97593 ·
[meta-oe] [PATCH] gperftools: upgrade 2.9.1 -> 2.10 By wangmy · #97592 ·
[meta-oe] [PATCH] googletest: upgrade 1.11.0 -> 1.12.0 By wangmy · #97591 ·
[meta-gnome] [PATCH] gnome-commander: upgrade 1.14.2 -> 1.14.3 By wangmy · #97590 ·
[meta-oe][dunfell][PATCH] xterm: CVE-2022-24130 Buffer overflow in set_sixel in graphics_sixel.c By Hitendra Prajapati · #97589 ·
[meta-python] [PATCH] python3-websocket-client: upgrade 1.3.2 -> 1.3.3 By wangmy · #97588 ·
[meta-python] [PATCH] python3-watchdog: upgrade 2.1.8 -> 2.1.9 By wangmy · #97587 ·
[meta-python] [PATCH] python3-ujson: upgrade 5.1.0 -> 5.3.0 By wangmy · #97586 ·
2261 - 2280 of 99863