Date   
[meta-gnome] [PATCH] gnome-bluetooth: upgrade 42.0 -> 42.1 By wangmy · #97705 ·
[meta-gnome] [PATCH] geocode-glib: upgrade 3.26.2 -> 3.26.3 By wangmy · #97704 ·
[meta-oe] [PATCH] fwupd: upgrade 1.7.6 -> 1.8.1 By wangmy · #97703 ·
[kirkstone][meta-oe][PATCH] php: upgrade 8.1.6 -> 8.1.7 By Yu, Mingli · #97702 ·
[meta-networking][kirkstone][PATCH V2] cyrus-sasl: CVE-2022-24407 failure to properly escape SQL input allows an attacker to execute arbitrary SQL commands By Hitendra Prajapati · #97701 ·
[kirkstone 5/5] fix(syslog-ng): warning about conf version By Armin Kuster · #97700 ·
[kirkstone 4/5] strongswan: upgrade 5.9.5 -> 5.9.6 By Armin Kuster · #97699 ·
[kirkstone 3/5] postgresql: upgrade 14.3 -> 14.4 By Armin Kuster · #97698 ·
[kirkstone 2/5] exo: upgrade 4.16.3 -> 4.16.4 By Armin Kuster · #97697 ·
[kirkstone 1/5] networkmanager: fix build with enabled ppp By Armin Kuster · #97696 ·
[kirkstone 0/5] Patch review July 4th By Armin Kuster · #97695 ·
[meta-oe][PATCH 1/4] libdbi-perl: fix interpreter on shebang line By Kai Kang · #97694 ·
[meta-oe][PATCH 3/4] libparse-yapp-perl: update interpreter of yapp By Kai Kang · #97693 ·
[meta-oe][PATCH 4/4] python3-flatbuffer: enable native By Kai Kang · #97692 ·
[meta-oe][PATCH 2/4] libdev-checklib-perl: fix interpreter of script use-devel-checklib By Kai Kang · #97691 ·
[meta-networking][master][kirkstone][PATCH] ntp: ignore many CVEs By Davide Gardenal · #97690 ·
[meta-networking][master][kirkstone][PATCH] openflow: ignore CVE-2018-1078 By Davide Gardenal · #97689 ·
[meta-networking][kirkstone][master][PATCH] usrsctp: add CVE_VERSION to correctly check for CVEs By Davide Gardenal · #97688 ·
[meta-oe][master][kirkstone][PATCH v2] emlog: ignore unrelated CVEs By Davide Gardenal · #97687 ·
[meta-oe][master][kirkstone][PATCH] emlog: ignore unrelated CVEs By Davide Gardenal · #97686 ·
2161 - 2180 of 99863