Date   
Re: License mismatched for libxshmfence_1.3.bb and recipeutils-test_1.2.bb By Robert Yang · #164528 ·
Re: [PATCH v2] glibc: ptest: Fix glibc-tests package issue By Richard Purdie · #164527 ·
Re: [RFT][PATCH v3] gcc: upgrade 11.2 -> current gcc-12 snapshot By Richard Purdie · #164526 ·
Re: [PATCH] [PATCH] glibc: ptest: Fix glibc-tests package issue By Pgowda · #164525 ·
[PATCH v2] glibc: ptest: Fix glibc-tests package issue By Pgowda · #164524 ·
[PATCH] ethtool: upgrade 5.16 -> 5.17 By Changhyeok Bae · #164523 ·
[AUH] vte: upgrading to 0.68.0 SUCCEEDED By Auto Upgrade Helper · #164522 ·
[AUH] Upgrade status: 2022-04-15 By Auto Upgrade Helper · #164521 ·
[AUH] libusb1: upgrading to 1.0.26 SUCCEEDED By Auto Upgrade Helper · #164520 ·
[AUH] lttng-tools: upgrading to 2.13.7 SUCCEEDED By Auto Upgrade Helper · #164519 ·
[AUH] libgcrypt: upgrading to 1.10.1 FAILED By Auto Upgrade Helper · #164518 ·
[AUH] shared-mime-info: upgrading to 2.2 SUCCEEDED By Auto Upgrade Helper · #164517 ·
[AUH] libsoup: upgrading to 3.0.6 SUCCEEDED By Auto Upgrade Helper · #164516 ·
[AUH] libgpg-error: upgrading to 1.45 FAILED By Auto Upgrade Helper · #164515 ·
[AUH] libgit2: upgrading to 1.4.3 SUCCEEDED By Auto Upgrade Helper · #164514 ·
[AUH] at-spi2-core: upgrading to 2.44.0 FAILED By Auto Upgrade Helper · #164513 ·
[AUH] boost: upgrading to 1.79.0 SUCCEEDED By Auto Upgrade Helper · #164512 ·
[AUH] libcap-ng-python: upgrading to 0.8.3 FAILED By Auto Upgrade Helper · #164511 ·
[AUH] diffoscope: upgrading to 209 SUCCEEDED By Auto Upgrade Helper · #164510 ·
[AUH] libcap: upgrading to 2.64 SUCCEEDED By Auto Upgrade Helper · #164509 ·
11981 - 12000 of 176499