[Bug 4006] wpa-supplicant current stable is 0.5.10

bugzilla-daemon at amethyst.openembedded.net bugzilla-daemon at amethyst.openembedded.net
Sun May 4 17:31:47 UTC 2008


http://bugs.openembedded.net/show_bug.cgi?id=4006


Rolf 'Laibsch' Leggewie <bugs.openembedded.org at rolf.leggewie.biz> changed:

           What    |Removed                     |Added                       
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED                    
         Resolution|                            |FIXED                       




--- Comment #1 from Rolf 'Laibsch' Leggewie <bugs.openembedded.org at rolf.leggewie.biz>  2008-05-04 19:31:47 ---
Tom, thank you for the package.  It looks like that as of today, version 0.5.10
is already in .dev.  I'll thus close this report.  Feel free to reopen if there
is anything that you'd like to change for the current recipe.

-- 
Configure bugmail: http://bugs.openembedded.net/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.




More information about the Openembedded-issues mailing list