[Bug 2362] bootsplash-native 3.0.7 depends on target packages

bugzilla-daemon at amethyst.openembedded.net bugzilla-daemon at amethyst.openembedded.net
Sat May 3 00:45:30 UTC 2008


http://bugs.openembedded.net/show_bug.cgi?id=2362


Rolf 'Laibsch' Leggewie <bugs.openembedded.org at rolf.leggewie.biz> changed:

           What    |Removed                     |Added                       
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED                    
         Resolution|                            |INVALID                     




--- Comment #4 from Rolf 'Laibsch' Leggewie <bugs.openembedded.org at rolf.leggewie.biz>  2008-05-03 02:45:30 ---
Antti, thank you for your contribution.  I see nothing wrong with the package
and thus will close this bug.  Please feel free to reopen with more information
as to what you think is wrong and what needs fixing.  There is apparently
nothing missing from DEPENDS because otherwise the compilation would fail.

-- 
Configure bugmail: http://bugs.openembedded.net/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.




More information about the Openembedded-issues mailing list